Sobre

Erick Albuquerque atua +de 14 anos na área de tecnologia da informação, com vasta experiência em Infraestrutura e Cloud Computing, possui várias certificações técnicas da Microsoft, Veeam, Trend Micro e VMWare. Foi reconhecido pela Microsoft de 2011 até 2017 como Microsoft MVP (Most Valuable Professional), prêmio concedido pela Microsoft para profissionais influentes na comunidade técnica e com profundos conhecimentos técnicos sobre uma ou mais tecnologias, com MBA em Gerenciamento de Projetos pela Universidade de São Paulo (USP). Atualmente trabalha no Grupo LTM, como responsável por toda infraestrutura de datacenter onpremises e cloud.

Siga-me nas redes sociais

Perfil profissional no Linkedin

Página no Facebook

Anúncios

7 comentários sobre “Sobre

  1. Infraestrutura de TI, ajuda em pesquisa‏:

    Olá Erick,

    Sou Ismael Silva, aluno de MBA da USCS, e estou realizando uma pesquisa para conclusão do meu TCC, e gostaria de contar com sua ajuda.

    Basta responder a pesquisa do link abaixo, é rápida (nem 3 minutos) e não precisa de identificação:
    http://www.surveymonkey.com/s/3GF9Y5W

    Se puder responder agradeço muito, e puder repassar para os profissionais do mesmo perfil que o senhor, agradeço duplamente. Preciso realizar essa pesquisa para analisar os ganhos com a utilização de softwares para controle de infraestrutura.

    Obrigado desde já pela atenção.

  2. Bom dia Erick.

    Parabens pelo blog!

    Estou tendo muitas dificuldades em colocar minhas aplicações aspnet 1.1 para rodar no iis7 (windows server 2008). Meu pool para toda hora, do nada, e no log consta apenas que ocorreu um erro no aspnet 1.1. Alem disso, estou tendo alguns probleminhas com o w3wp.exe. Você pode me ajudar? Desde já agradeço pela atenção.

    Abraços

  3. Opa! Td tranquilo!
    Já fiz isso sim cara. Ja fiz todas as configurações que encontrei na internet. Parece que tá tudo “ok”, mas vez ou outra, o pool asp net 1.1 simplesmente cai. Vc faz alguma ideia do que pode ser?
    Mas o que mais tá me dando dor de cabeça é o tal do w3wp.exe
    Sempre que executo minhas aplicações, em determinadas rotinas (não são todas) acontece uma exceção nesse aplicativo e eu tenho que abrir o debug com o Visual Studio 2010. O w3wp.exe fica executando em debug e enquanto ele estiver aberto, tudo corre tranquilamente. Eu não tenho condições ainda de debugar a minha aplicação no ambiente de desenvolvimento pq meu ambiente ainda é iis 6, windows xp e visual studio 2003.
    Se puder ajudar, agradeço muito!

  4. No iis6 tinha como criar um Álias e usa-lo somente como url redirect sem apontar um diretório. Passei essa semana para iis7 e estou tendo problemas justamente com isso, não consigo criar um Álias para um redirect sem apontar um diretório.

  5. Boa tarde, estou tendo dificuldades ao utilizar o iis 7.5 no windows 2008 server. Foi feita toda configuração e o sistema que utiliza cgis funciona perfeitamente mas apresenta relatórios pela metade, quando se trata de um relatório que tenha mais de 40 pgs por exemplo. Sabe o que poderia ser?

    Atenciosamente,

    Rogério Brina

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair /  Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair /  Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair /  Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair /  Alterar )

Conectando a %s